Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Un radiateur qui ne chauffe pas…

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1 Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 13:03

Mat




Salut! j'en appelle aux plus bricoleurs d'entre vous…
j'ai une installation au gaz avec une chaudière qui produit chauffage à eau chaude.
j'ai des radiateurs dans chaque pièces, tous chauffent sauf un!
il est récent il a moins d'un an. c'est un grand radiateur vertical…
de temps en temps on sent une lège chaleur en haut mais ça ne dure pas.
j'ai démonté le thermostat et regardé si c'était grippé mais ce n'est pas le cas.
j'ai aussi ouvert le robinet de purge et il y a de la pression.
la pression est bonne à la chaudière, 1,4/1,5

des idées?

http://nopanic.fr/

2 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 13:15

bricolo


1_ferme tout les autres radiateurs et ouvre celui la a fond et circulateur a fond (vitesse maxi )si il ne chauffe pas il est bouché
2_vérifie sur le tuyau principal si il est chaud ' avant les piquages pour ton radiateur
est-ce qu'il y a un robinet de débit en bas du et des radiateur(caché par un bouchon en laiton)

3 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 13:33

Mat




le tuyau n'est pas chaud mais c'est à mon avis normal car le radiateur est en direct et pas piqué sur le circuit global.

oui il y a un robinet de débit

merci

http://nopanic.fr/

4 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 13:36

sesska


il y a peut-être de l'air, il faut le purger, ça arrivait souvent dans mon ancienne location, tu ouvres et laisse pisser jusqu'à ce que de l'eau commence à sortir (prévoir bassine et serpillière dessous, l'eau est pas vraiment claire là dedans)

ou si il est en bout de circuit, éventuellement remettre un coup de pression au niveau de la chaudière (tu dois avoir un manomètre avec une valve quelque part, je crois qu'il faut rester à +/- 1.5bar mais vérifie, c'est marqué quelque part sur ta chaudière

edit-

t'as posté en même temps
en direct ? c'est bizarre

dans ce cas, et si le tuyau est froid, il y a peut-être juste une valve à ouvrir
ça a toujours été froid ou seulement depuis un moment ?

http://loiseauivre.unblog.fr/

5 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 13:41

Mat




il marchait avant, donc pas de vanne (de toutes façon je connais l'installation vu que je l'ai faite avec mon frère qui malheureusement est à 800km de chez moi) Very Happy

pour la purge j'ai de l'eau direct qui pisse en pression, en haut du radiateur

http://nopanic.fr/

6 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 13:52

sesska


et en pression générale ?
mais si tu dis que le reste fonctionne c'est ou très bizarre, ou il faut suivre ton raccord ''direct'' parceque si l'eau pisse c'est pas le radiateur en soi...

http://loiseauivre.unblog.fr/

7 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 14:37

bricolo


il se peut qu'un bouchon ce soit formé en bas du radiateur !!!! ouvre en grand le robinet du bas et refait l’opération 1 et fait une purge continue jusqu’à voir de l'eau chaude
arrêter le circulateur
purger avec robinet du haut fermé celui du bas grand ouvert puis l'inverse(bas fermé haut ouvert)
c'est la pression qui fera la purge
dernière solution :vu que tu as deux robinets sur le radiateur
1- ferme les deux robinets
2- démonte le radiateur
3_ un coup de jet pour vérifier si pas bouché
4_ arrêter le circulateur et ouvrir les robinets l'un après l’autre pour voir si ça coule et remonter le radiateur et purger comme ci dessus

8 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 14:38

bricolo


un petit dessin du circuit sera le bien venu

9 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 18:17

patoche




j'ai eu ce petit problème y a pas longtemps , et c'est la vanne qui déconnais j'ai donc changé cette vanne et tout est revenu a la normale

10 Re: Un radiateur qui ne chauffe pas… le Jeu 3 Mar 2016 - 19:32

Mat




Ok ok merci
je vais tester tout ça demain
le pb c'est qu'il fait 2m de h sur 60cm de large et pas loin de 50Kg plein Very Happy

http://nopanic.fr/

11 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 9:40

ptit-chris


ça peut venir d'une petite tige qui se trouve dans le robinet thermostatique. tu as juste a demonter la poignée de reglage, et avec une pince tu fais de petits va et vient avec la tige de transmission ( en rouge sur le schema).

ATTENTION : sur certains modeles la tige peut sortir entierement et risque de brulure.

http://ptit-chris.over-blog.com/

12 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 9:46

Mat




oui j'ai essayé ça! mais ça semble bon… je regarde le reste ce we!

http://nopanic.fr/

13 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 9:59

Lara_Croft_007




Tu as déjà tapé au marteau sur le corps de la vanne?

14 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 10:09

Mat




oui je viens de le faire!
mais rien… je veux pas tout péter non plus! Very Happy

http://nopanic.fr/

15 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 14:49

Lara_Croft_007




Ton installation est métallique ou fusiotherm?

16 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 14:57

Mat




c'est un peu des deux…
ici c'est du PER raccordé sur du cuivre

http://nopanic.fr/

17 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 21:46

Nomade 31




En général, un radiateur qui ne chauffe pas....c'est certainement un tuyau bouché !

J'ai eu le tour et j'ai vu le plombier taper sur le tuyau et aussi sur la partie du haut qui raccorde le tuyau au radiateur (La pièce que l'on tourne pour augmenter le chauffage) désolé, je suis une bille en plomberie ! Wink

C'est peut être autre chose, mais là....c'est plus dans mes compétences ! scratch

http://www.amenagementkangoocampingcar.sitew.fr/#Debut_des_trava

18 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 21:50

Mat




je vais taper partout! Very Happy

http://nopanic.fr/

19 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 21:56

Lara_Croft_007




Nomade> oui, c'est le corps de la vanne...

Hé les mecs, je suis agent immobilier spécialisée en soucis techniques! lol Quand j'ai un locataire qui m'appelle pour cela, c'est toujours la même arborescence: Tu as un seul radiateur qui pose problème? Ok, donc, ce n'est pas général: c'est le radiateur le souci, donc:

1) Tu purges: si de l'eau sort et pas de l'air, c'est ok
2) Si toujours pas de chauffe, tu sors effectivement la tige métallique comme le dit ptit-chris
3) Si ca fonctionne toujours pas, tu tapes le corps de la vanne au marteau
Si ca ne fonctionne toujours pas: chauffagiste/plombier en appel et là, si ton eau de purge sort brune ou rouge, il y a un souci de bouchon (embouage: causée à 99% par une installation poly-métallique), ou alors, il doit remplacer la vanne avec le corps de la vanne...

20 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 22:00

Lara_Croft_007




Et vu que le radiateur a moins d'un an, ca pourrait même s'agir d'un bouchon causé par les travaux!!!! Tu appelles celui qui l'a installé!

21 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 22:15

Mat




C'est mon frangin! Very Happy

http://nopanic.fr/

22 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 22:21

Lara_Croft_007




Tu tapes au marteau sur le frangin... Oui, non, j'ai rien dit, appelle-le, mais c'est bizarre si tu as testé tout auparavant: quand ton frangin aura trouvé la soluce, tu me tiens au courant, ca m'intéresse! lol

23 Re: Un radiateur qui ne chauffe pas… le Ven 4 Mar 2016 - 22:22

Mat




mon frangin est à 800km… donc bon Very Happy
mais je vous tiendrai au courant (enfin au gaz)

http://nopanic.fr/

24 Re: Un radiateur qui ne chauffe pas… le Sam 5 Mar 2016 - 9:18

Dee Snider


Salut,

Est ce du PER en 12 ou 16?
Sur un tube de 12 tu as un diamètre intérieur de 10, où tu y glisses un raccord en laiton d'une certaine épaisseur dont le diamètre extérieur est de 10... donc au final tu te retrouves avec passage de peut être 5, 6 ou 7mm à peine.
Ce que je veux dire c'est que tu peux avoir un bouchon à ce niveau là. Le mieux c'est de démonter est déboucher avec une tige.
Le problème pourrait aussi venir du fait qu'il y ait des "points hauts" sur le réseau.
Est ce que les tubes passent en sol ou fixés sur les murs?
Si réalisation en PER, il faut mettre suffisamment de collier et veiller à ce qu'il ne fasse pas de vague, pas de pose de niveau.... toujours monter vers la chaudière et radiateurs. Si le réseau monte et descend, cet endroit s'appelle un point haut, donc pose de purgeurs obligatoires.
L'air s'emprisonne dans les points haut, et en circuit fermé, il est impossible de le chasser sans purgeur... m'enfin il y a bien un moyen mais c'est compliqué.
Vérifie tout ça, et si t'es vraiment embêté j'essaierai de te dépanner par téléphone.

Edit: Je n'ai pas bien suivi si tu as un robinet thermostatique ou manuel mais si tu dois démonter tu peux souffler dedans pour voir si l'air passe

25 Re: Un radiateur qui ne chauffe pas… le Sam 5 Mar 2016 - 9:27

Mat




c'est un robinet thermostatique Wink
c'est du ø16

Pour le reste je ne pense pas avoir de bulle d'air dans un point haut (ou il y en a, et sans purgeur et c'est dans la cloison) car quand je purge le radiateur il y a bien de la pression et de l'eau.
Ou alors faudrait que je purge pendant 5 minutes pour faire sortir la bulle?

http://nopanic.fr/

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum